<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Limitaciones a las visitas de las ONG en el CIE de Aluche | Sos Racismo Madrid</title>


<link rel="alternate" type="application/rss+xml" href="http://www.sosracismomadrid.es/web/feed/" title="Sos Racismo Madrid últimas entradas" />

<link rel="alternate" type="application/rss+xml" href="http://www.sosracismomadrid.es/web/comments/feed/" title="Sos Racismo Madrid últimos comentarios" />

<link rel="pingback" href="http://www.sosracismomadrid.es/web/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.sosracismomadrid.es/web/wp-content/themes/arras/images/favicon.ico" />


<!-- JM Twitter Cards by Julien Maury 7.1.0 -->
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@sosracismomad">
<meta name="twitter:site" content="@sosracismomad">
<meta name="twitter:title" content="Limitaciones a las visitas de las ONG en el CIE de Aluche">
<meta name="twitter:description" content="El Juzgado de Control nº19 ordena al Director del CIE garantizar el derecho de los internos a recibir visitas de las ONG sin restriccionesDesde el pasado día 2 de agosto la Dirección del CIE de">
<meta name="twitter:image" content="http://www.sosracismomadrid.es/web/wp-content/uploads/2016/10/29091619550_3445588ec7_z.jpg">
<!-- /JM Twitter Cards by Julien Maury 7.1.0 -->

<!-- All in One SEO Pack 2.2.7.6.2 by Michael Torbert of Semper Fi Web Design[288,352] -->
<link rel="author" href="http://plus.google.com/105965410125697315349" />
<meta name="keywords"  content="cie,ciesno,comunicados,karibú,pueblo unidos,sos racismo madrid" />

<link rel="canonical" href="http://www.sosracismomadrid.es/web/blog/2017/08/09/limitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Sos Racismo Madrid &raquo; Limitaciones a las visitas de las ONG en el CIE de Aluche RSS de los comentarios" href="http://www.sosracismomadrid.es/web/blog/2017/08/09/limitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.sosracismomadrid.es\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpts_ui_css-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/wordpress-post-tabs/css/styles/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-ui-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/wp-ui/css/wp-ui.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-light-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/wp-ui/css/themes/wpui-light.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpui-multiple-css'  href='http://www.sosracismomadrid.es/web/wp-content/plugins/wp-ui/css/css.php?styles=wpui-light%7Cwpui-blue%7Cwpui-red%7Cwpui-green%7Cwpui-dark%7Cwpui-quark%7Cwpui-alma%7Cwpui-macish%7Cwpui-redmond%7Cwpui-sevin&#038;ver=4.4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-34053981-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"http:\/\/www.sosracismomadrid.es\/web\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"http:\/\/www.sosracismomadrid.es\/web\/wp-admin\/admin-ajax.php","comportamiento":"aceptar","posicion":"superior","layout":"ventana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/?wpui-script=before&#038;ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpUIOpts = {"wpUrl":"http:\/\/www.sosracismomadrid.es\/web","pluginUrl":"http:\/\/www.sosracismomadrid.es\/web\/wp-content\/plugins\/wp-ui\/","enableTabs":"on","enableAccordion":"on","enableSpoilers":"on","enableDialogs":"on","tabsEffect":"none","effectSpeed":"400","accordEffect":"none","alwaysRotate":"stop","tabsEvent":"click","collapsibleTabs":"off","accordEvent":"click","singleLineTabs":"off","accordAutoHeight":"on","accordCollapsible":"off","accordEasing":"false","mouseWheelTabs":"false","bottomNav":"on","tabPrevText":"Prev","tabNextText":"Next","spoilerShowText":"Click to show","spoilerHideText":"Click to hide","cookies":"on","hashChange":"on","docWriteFix":"on","linking_history":"on","misc_options":"hashing_timeout=1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-content/plugins/wp-ui/js/wp-ui.js?ver=0.8.8'></script>
<link rel='https://api.w.org/' href='http://www.sosracismomadrid.es/web/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sosracismomadrid.es/web/xmlrpc.php?rsd" />
<link rel='prev' title='La policía pretende expulsar esta madrugada a la persona que afirma haber sufrido agresiones en el CIE de Aluche y a varios de los testigos' href='http://www.sosracismomadrid.es/web/blog/2017/08/02/la-policia-pretende-expulsar-esta-madrugada-a-la-persona-que-afirma-haber-sufrido-agresiones-en-el-cie-de-aluche-y-a-varios-de-los-testigos/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://www.sosracismomadrid.es/web/?p=3594' />
<link rel="alternate" type="application/json+oembed" href="http://www.sosracismomadrid.es/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sosracismomadrid.es%2Fweb%2Fblog%2F2017%2F08%2F09%2Flimitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sosracismomadrid.es/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sosracismomadrid.es%2Fweb%2Fblog%2F2017%2F08%2F09%2Flimitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche%2F&#038;format=xml" />

<link rel="stylesheet" href="http://www.sosracismomadrid.es/web/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<!-- <meta name="NextGEN" version="2.1.23" /> -->
<link rel="stylesheet" href="http://www.sosracismomadrid.es/web/wp-content/themes/arras/css/styles/sos.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.sosracismomadrid.es/web/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(http://www.sosracismomadrid.es/web/wp-content/uploads/2012/03/logo1.jpg) no-repeat; text-indent: -9000px; width: 590px; height: 100px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	<link rel="stylesheet" href="http://www.sosracismomadrid.es/web/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" /></head>

<body class="single single-post postid-3594 single-format-standard layout-2c-r-fixed no-js style-sos">
<div class="supercontenedor"> <!-- cierra en el archivo footer -->

<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>


<div id="header">
   <div id="branding" class="clearfix">
   <div class="logo">
            <span class="blog-name"><a href="http://www.sosracismomadrid.es/web">Sos Racismo Madrid</a></span>
      <span class="blog-description"></span>
         </div>
   <div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.sosracismomadrid.es/web/">
 <input type="text" value="Buscar..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Buscar" title="Buscar Sos Racismo Madrid" />
</form>
</div>
   </div><!-- #branding -->
</div><!-- #header -->

<!-- barra superior - start -->

<div id="top-menu" class="clearfix">
   </div><!-- #top-menu -->

<!-- barra superior - end -->

<!-- barra inferior - start -->

<div id="nav">
   <div id="nav-content" class="clearfix">
   <div class="menu-barra-lateral-01-container"><ul id="menu-barra-lateral-01" class="sf-menu menu clearfix"><li id="menu-item-393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-393"><a href="http://www.sosracismomadrid.es/web/quienes-somos/">Quiénes somos</a>
<ul class="sub-menu">
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="http://www.sosracismomadrid.es/web/quienes-somos/">SOS Racismo Madrid</a></li>
	<li id="menu-item-399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="http://www.sosracismomadrid.es/web/sos-racismo-en-espana/">SOS Racismo en el Estado español</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-383"><a href="http://www.sosracismomadrid.es/web/que-hacemos/">Qué hacemos</a>
<ul class="sub-menu">
	<li id="menu-item-2272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2272"><a href="http://www.sosracismomadrid.es/web/que-hacemos/memoria-de-actividades/">Memoria de actividades 2015</a></li>
	<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-384"><a href="http://www.sosracismomadrid.es/web/que-hacemos/atencion-juridica/">Atención jurídica</a>
	<ul class="sub-menu">
		<li id="menu-item-3400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3400"><a href="http://www.sosracismomadrid.es/web/oid-extranjeria/">OID Extranjería</a></li>
	</ul>
</li>
	<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://www.sosracismomadrid.es/web/que-hacemos/102-2/">Sensibilización</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="http://www.sosracismomadrid.es/web/que-hacemos/109-2/">Visitas CIEs</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-389"><a href="http://www.sosracismomadrid.es/web/que-hacemos/informes/">Informes</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390"><a href="http://www.sosracismomadrid.es/web/que-hacemos/campanas/">Campañas</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a href="http://www.sosracismomadrid.es/web/que-hacemos/trabajo-en-red/">Trabajo en red</a></li>
</ul>
</li>
<li id="menu-item-394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-394"><a href="http://www.sosracismomadrid.es/web/info-sos/">Info-SOS</a>
<ul class="sub-menu">
	<li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579"><a href="http://www.sosracismomadrid.es/web/blog/category/informe-anual/">Informe anual</a></li>
	<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-397"><a href="http://www.sosracismomadrid.es/web/blog/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395"><a href="http://www.sosracismomadrid.es/web/boletin-alter/">Boletín Alter</a></li>
</ul>
</li>
<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://www.sosracismomadrid.es/web/contactar/">Contactar</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.sosracismomadrid.es/web/hazte-socio/">Hazte socio</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.sosracismomadrid.es/web/dona/">Dona</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.sosracismomadrid.es/web/actua/">Actúa</a></li>
</ul></div>   	<ul class="quick-nav clearfix">
					<li><a id="rss" title="Sos Racismo Madrid rss Feed" href="http://www.sosracismomadrid.es/web/feed/">rss Feed</a></li>
		        
        					<li><a id="youtube" title="Sos Racismo Madrid Youtube" href="http://www.youtube.com/sosracismomadrid/" target="_blank">Youtube</a></li>
				
							<li><a id="twitter" title="Sos Racismo Madrid Twitter" href="http://www.twitter.com/sosracismomad/" target="_blank">Twitter</a></li>
				
							<li><a id="facebook" title="Sos Racismo Madrid Facebook" href="http://www.facebook.com/sosmadrid" target="_blank">Facebook</a></li>
				
			</ul>
   </div><!-- #nav-content -->
</div><!-- #nav -->



<!-- barra superior - end -->





<div id="wrapper">

   
   <div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-3594" class="clearfix single-post post-3594 post type-post status-publish format-standard has-post-thumbnail hentry category-cie category-comunicados tag-cie tag-ciesno tag-comunicados tag-karibu tag-pueblo-unidos tag-sos-racismo-madrid">

        <h1 class="entry-title"><a href="http://www.sosracismomadrid.es/web/blog/2017/08/09/limitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche/" rel="bookmark">Limitaciones a las visitas de las ONG en el CIE de Aluche</a></h1><div class="entry-info"><div class="entry-author">Por <address class="author vcard"><a class="url fn n" href="http://www.sosracismomadrid.es/web/blog/author/equipocomunicacion/" title="equipocomunicacion">equipocomunicacion</a></address></div> &ndash; <abbr class="published" title="2017-08-09T23:29:01+00:00">9 agosto, 2017</abbr><span class="entry-cat"><strong>Publicado en: </strong><a href="http://www.sosracismomadrid.es/web/blog/category/cie/">CIE</a>, <a href="http://www.sosracismomadrid.es/web/blog/category/comunicados/">comunicados</a></span></div>        
        <div class="entry-content clearfix">
		<a id="dd_start"></a><p align="center"><a href="http://www.sosracismomadrid.es/web/wp-content/uploads/2017/08/Sin-título.png" rel="attachment wp-att-3596"><img class="aligncenter wp-image-3596 " src="http://www.sosracismomadrid.es/web/wp-content/uploads/2017/08/Sin-título.png" alt="" width="556" height="64" srcset="http://www.sosracismomadrid.es/web/wp-content/uploads/2017/08/Sin-título-300x35.png 300w, http://www.sosracismomadrid.es/web/wp-content/uploads/2017/08/Sin-título-768x89.png 768w, http://www.sosracismomadrid.es/web/wp-content/uploads/2017/08/Sin-título.png 997w" sizes="(max-width: 556px) 100vw, 556px" /></a></p>
<p align="center">El Juzgado de Control nº19 ordena al Director del CIE garantizar el derecho de los internos a recibir visitas de las ONG sin restricciones</p>
<p align="justify">Desde el pasado día 2 de agosto la Dirección del CIE de Aluche ha modificado unilateralmente las condiciones para llevar a cabo las visitas que realizan las organizaciones de defensa de los derechos de los inmigrantes, sin previo aviso y sin notificación al Juzgado de Control ni a las propias ONG.</p>
<p align="justify">Cabe resaltar que el derecho de acceso de las ONG a los extranjeros internados en los Centros de Internamiento de Extranjeros se recoge en la llamada Directiva de Retorno 2008/115/CE, en su artículo 16.4, así como en la Ley Orgánica 4/2000, de 11 de enero, comúnmente denominada Ley de Extranjería, que en el artículo 62 bis 3 establece que “<b>las organizaciones constituidas legalmente en España para la defensa de los inmigrantes podrán visitar los centros de internamiento”</b>. Además, la norma nacional reconoce en el mismo artículo como un derecho de los extranjeros internados poder “<b>entrar en contacto con ONG y organismos nacionales, internacionales y no gubernamentales de protección de inmigrantes</b>”.</p>
<p align="justify">El desarrollo reglamentario de la citada Ley se recoge en el Reglamento de Funcionamiento y Régimen Interior de los CIE (RD 162/2014, de 14 de marzo) el cual, en nuestra opinión, amplia el campo de intervención de las ONG en los CIE. Sin embargo, debemos recordar que pasados tres años desde su publicación dicho Reglamento aún no ha sido plenamente desarrollado.</p>
<p align="justify">La decisión tomada de forma unilateral por la Dirección del CIE restringe las visitas exclusivamente a aquellas personas que pidan expresamente, y por escrito, ser visitadas. Esta exigencia de cita previa entra en contradicción con el Auto de fecha 13 de enero de 2011 dictado por el Juzgado de Instrucción nº6 de Madrid, en el que se estableció un marco para el derecho de visitas de las ONG, <u>refrendado por la propia dirección del CIE en oficio de fecha 1 de marzo de 2011</u>, <b>normas que han venido funcionando sin problemas hasta la actualidad</b>. En el mismo se especificaba que “<b>no se establece cita previa al objeto de no dañar los intereses y derechos de los internos, ya que en cualquier momento pueden ser expulsados o puestos en libertad”. </b></p>
<p align="justify">Con esta absurda decisión, la Dirección del CIE ha incumplido su propia normativa, vulnerando los derechos de los internos y de las ONG en su labor humanitaria. Por ello, las ONG firmantes hemos solicitado la intervención del Juzgado en funciones de Control del CIE. El Auto emitido por la titular del Juzgado nº19 <b>deja sin efecto la decisión unilateral adoptada por la Dirección del CIE </b>y, además, declara que tal decisión supone un obstáculo para la labor humanitaria que realizan las ONG en el CIE de Aluche.</p>
<p align="justify">La presente resolución se une a la catarata de Autos dictados por los Juzgados de Control durante los últimos meses denunciando el incumplimiento reiterado de la normativa en el CIE de Madrid en lo relativo al acceso al derecho de asilo, la atención médica o la identificación de los agentes de la Policía Nacional, entre otros aspectos, así como la denuncia del Defensor del Pueblo respecto a la estancia en el Centro de un grupo de 13 posibles menores, que está siendo investigada por la Fiscalía en la actualidad. Es por todo ello que las organizaciones Pueblos Unidos, SOS Racismo Madrid y Karibu intentamos mantener una presencia constante en el CIE de Madrid a través de nuestros voluntarios y voluntarias y no cesaremos de pedir al Gobierno el cierre de todos los CIE del Estado y el cambio de la política migratoria para garantizar la acogida y la inclusión.</p>
<a id="dd_end"></a><div class='dd_outer'><div class='dd_inner'><div id='dd_ajax_float'><div class='dd_button_v'><a href="http://twitter.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share', '');" class="twitter-share-button" data-url="http://www.sosracismomadrid.es/web/blog/2017/08/09/limitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche/" data-count="vertical" data-text="Limitaciones a las visitas de las ONG en el CIE de Aluche" data-via=""></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><a href="http://bufferapp.com/add" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://bufferapp.com/add', '');" class="buffer-add-button" data-count="vertical" data-text="Limitaciones a las visitas de las ONG en el CIE de Aluche" data-url="http://www.sosracismomadrid.es/web/blog/2017/08/09/limitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche/" data-via=""></a><script type="text/javascript" src="http://static.bufferapp.com/js/button.js"></script></div><div style='clear:left'></div><div class='dd_button_v'><script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://www.sosracismomadrid.es/web/blog/2017/08/09/limitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche/" send="false" show_faces="false"  layout="box_count" width="50"  ></fb:like></div><div style='clear:left'></div><div class='dd_button_v'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='tall' href='http://www.sosracismomadrid.es/web/blog/2017/08/09/limitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche/'></g:plusone></div><div style='clear:left'></div><div class='dd_button_v'><script src='//platform.linkedin.com/in.js' type='text/javascript'></script><script type='IN/Share' data-url='http://www.sosracismomadrid.es/web/blog/2017/08/09/limitaciones-a-las-visitas-de-las-ong-en-el-cie-de-aluche/' data-counter='top'></script></div><div style='clear:left'></div></div></div></div><script type="text/javascript">var dd_offset_from_content = 40;var dd_top_offset_from_content = 0;var dd_override_start_anchor_id = "";var dd_override_top_offset = "";</script><script type="text/javascript" src="http://www.sosracismomadrid.es/web/wp-content/plugins/digg-digg//js/diggdigg-floating-bar.js?ver=5.3.6"></script>  
        		</div>

		<div class="tags"><strong>Etiquetas:</strong> <a href="http://www.sosracismomadrid.es/web/blog/tag/cie/" rel="tag">CIE</a>, <a href="http://www.sosracismomadrid.es/web/blog/tag/ciesno/" rel="tag">CIEsNO</a>, <a href="http://www.sosracismomadrid.es/web/blog/tag/comunicados/" rel="tag">comunicados</a>, <a href="http://www.sosracismomadrid.es/web/blog/tag/karibu/" rel="tag">Karibú</a>, <a href="http://www.sosracismomadrid.es/web/blog/tag/pueblo-unidos/" rel="tag">Pueblo Unidos</a>, <a href="http://www.sosracismomadrid.es/web/blog/tag/sos-racismo-madrid/" rel="tag">SOS Racismo Madrid</a> </div>
            </div>
    
		<a name="comments"></a>
    		
	<h4 class="module-title">Comentarios Cerrados</h4>
	<p class="nocomments">No se puede comentar.</p>
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="text-22" class="widgetcontainer clearfix"><h5 class="widgettitle">La Cárcel Invisible</h5>			<div class="textwidget"><div><center><a href="http://www.sosracismomadrid.es/web/la-carcel-invisible-testimonios-sobre-el-cie-de-aluche/" target="_blank"> <img src="http://www.sosracismomadrid.es/web/wp-content/uploads/2017/04/Captura-de-pantalla-2017-04-05-a-las-20.28.47.png" width="280px"  </a></center></div></div>
		</li><li id="text-24" class="widgetcontainer clearfix"><h5 class="widgettitle">#EsRacismo</h5>			<div class="textwidget"><div align="center"><a href="http://esracismo.com/" target="_blank"><img src="http://www.sosracismomadrid.es/web/wp-content/uploads/2016/02/sosracismo.jpg" width=275></div></div>
		</li><li id="text-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Documentos de interés</h5>			<div class="textwidget"><div align="center">
<ul >
<li style="display:inline; float:center" >
<a href="http://www.sosracismomadrid.es/web/wp-content/uploads/2016/09/2016-Informe-Anual-2016-definitivo.pdf" target="_blank"> <img src="http://www.sosracismomadrid.es/web/wp-content/uploads/2016/09/Captura-de-pantalla-2016-09-25-a-las-22.55.01.png" width="180px" /> </li>

<li style="display:inline; float:center"  >
<a  title="Memoria de Actividades 2015" href="http://www.sosracismomadrid.es/web/wp-content/uploads/2016/04/Memoria-SOS-2015.pdf" target="_blank"> <img src="http://www.sosracismomadrid.es/web/wp-content/uploads/2016/04/memoria-2015_imagen.png" width=180px" /> </li>



<li style="display:inline;  float:center"  >
<a href="http://www.sosracismomadrid.es/web/wp-content/uploads/2016/05/Alter-22-Mayo-2016.pdf"_blank"> <img src="http://www.sosracismomadrid.es/web/wp-content/uploads/2016/05/Captura-de-pantalla-2016-05-29-a-las-23.13.44.png" width="180px" /> </li>



</ul>
</div></div>
		</li><li id="nav_menu-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Destacamos</h5><div class="menu-destacamos-container"><ul id="menu-destacamos" class="menu"><li id="menu-item-3174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3174"><a href="http://www.sosracismo.eu" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.sosracismo.eu', 'Federación de SOS Racismo');">Federación de SOS Racismo</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a title="Descárgate documentos de referencia" href="http://www.sosracismomadrid.es/web/documentacion/">SOSRacismoMad &#8211; Informes y documentos</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a title="Web de las Jornadas y concursos anuales" href="http://www.sosracismomadrid.es/jornadas/">SOSRacismoMad &#8211; Jornadas Antirracistas</a></li>
<li id="menu-item-3493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3493"><a href="http://esracismo.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://esracismo.com/', 'SOSRacismoMad &#8211; #EsRacismo');">SOSRacismoMad &#8211; #EsRacismo</a></li>
<li id="menu-item-1305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1305"><a href="http://nosomosdelito.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://nosomosdelito.net/', 'No Somos Delito');" title="Web de la campaña contra las Leyes Mordaza">No Somos Delito</a></li>
<li id="menu-item-2296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2296"><a href="https://stopdeportacion.wordpress.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://stopdeportacion.wordpress.com/', 'STOP Deportación');" title="Paremos los vuelos de deportación de inmigrantes @Stopdeportacion">STOP Deportación</a></li>
<li id="menu-item-1626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1626"><a href="http://15jdiacontraloscie.wordpress.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://15jdiacontraloscie.wordpress.com/', '15J Día contra los CIE');">15J Día contra los CIE</a></li>
<li id="menu-item-3492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3492"><a href="https://abriendofronteras.net/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://abriendofronteras.net/', 'Caravana Abriendo Fronteras');">Caravana Abriendo Fronteras</a></li>
</ul></div></li><li id="youtube-channel-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Videos de SOS Racismo Madrid</h5><div class="youtube_channel default responsive ytc_display_iframe2"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:298px"><h3 class="ytc_title ytc_title_above">Islamofobia: hostilidad, rechazo y discriminación</h3><div class="fluid-width-video-wrapper"><div id="ytc_player_NGPPQ6qq7wk"></div></div></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:298px"><h3 class="ytc_title ytc_title_above">IMAGÍNATE #CIEsNO #15J</h3><div class="fluid-width-video-wrapper"><div id="ytc_player_dQPscosNfJ8"></div></div></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:298px"><h3 class="ytc_title ytc_title_above">Negro Claro, Blanco Oscuro</h3><div class="fluid-width-video-wrapper"><div id="ytc_player_pzpGGTZOIMI"></div></div></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/c/SosRacismoMadrid-PerfilOficial" target="_blank" title="Visita nuestro canal en nueva ventana/pestaña">Visita nuestro canal</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></li><li id="facebooklikebox-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Redes sociales</h5><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sosmadrid" width="280" show_faces="true" border_color="000000" stream="false" header="false"></fb:like-box></li><li id="text-6" class="widgetcontainer clearfix">			<div class="textwidget"><a href="https://twitter.com/sosracismomad" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/sosracismomad', 'Tweets por @sosracismomad');" class="twitter-timeline"    data-widget-id="470279912436162560">Tweets por @sosracismomad</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</li><li id="text-18" class="widgetcontainer clearfix">			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//sosracismomadrid.us6.list-manage.com/subscribe/post?u=c4eb07d5daae844b6ec542edf&amp;id=005a510694" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h2>Subscribe to our mailing list</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Correo electrónico  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">Nombre </label>
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Apellidos </label>
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME">
</div>
<div class="mc-field-group input-group">
    <strong>Suscripción al boletín </strong>
    <ul><li><input type="checkbox" value="1" name="group[12093][1]" id="mce-group[12093]-12093-0"><label for="mce-group[12093]-12093-0">Boletín informativo general</label></li>
</ul>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_c4eb07d5daae844b6ec542edf_005a510694" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
</div>
		</li><li id="archives-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Archivo de noticias</h5>		<label class="screen-reader-text" for="archives-dropdown-4">Archivo de noticias</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.sosracismomadrid.es/web/blog/2017/08/'> agosto 2017 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2017/07/'> julio 2017 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2017/06/'> junio 2017 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2017/04/'> abril 2017 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2017/03/'> marzo 2017 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2017/02/'> febrero 2017 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2017/01/'> enero 2017 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/12/'> diciembre 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/11/'> noviembre 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/10/'> octubre 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/09/'> septiembre 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/07/'> julio 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/06/'> junio 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/05/'> mayo 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/03/'> marzo 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/02/'> febrero 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2016/01/'> enero 2016 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/12/'> diciembre 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/11/'> noviembre 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/10/'> octubre 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/09/'> septiembre 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/08/'> agosto 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/07/'> julio 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/06/'> junio 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/05/'> mayo 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/04/'> abril 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/03/'> marzo 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/02/'> febrero 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2015/01/'> enero 2015 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/12/'> diciembre 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/11/'> noviembre 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/10/'> octubre 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/09/'> septiembre 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/08/'> agosto 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/07/'> julio 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/06/'> junio 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/05/'> mayo 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/04/'> abril 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/03/'> marzo 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/02/'> febrero 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2014/01/'> enero 2014 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/12/'> diciembre 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/11/'> noviembre 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/10/'> octubre 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/09/'> septiembre 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/07/'> julio 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/06/'> junio 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/05/'> mayo 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/04/'> abril 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/03/'> marzo 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/02/'> febrero 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2013/01/'> enero 2013 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/12/'> diciembre 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/11/'> noviembre 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/10/'> octubre 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/09/'> septiembre 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/07/'> julio 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/06/'> junio 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/05/'> mayo 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/04/'> abril 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/03/'> marzo 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2012/01/'> enero 2012 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2011/10/'> octubre 2011 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2011/06/'> junio 2011 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2011/03/'> marzo 2011 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2010/12/'> diciembre 2010 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2010/09/'> septiembre 2010 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2010/04/'> abril 2010 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2009/12/'> diciembre 2009 </option>
	<option value='http://www.sosracismomadrid.es/web/blog/2009/07/'> julio 2009 </option>

		</select>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        		<li></li>		
            </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->

        </div> <!-- final supercontenedor -->
	
	    
    <!--<div id="footer">
			<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
										<li></li>
									</ul>
					</div> 
		
		
    </div>-->
</div><!-- #wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-content/plugins/wordpress-post-tabs/js/jquery.posttabs.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sosracismomadrid.es\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://www.sosracismomadrid.es/web/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-ventana cdp-cookies-pos-superior cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://www.sosracismomadrid.es/web/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a>
	</div>
</div>
<!-- YouTube Channel 3 --><script type="text/javascript">if (!window['YT']) {var tag=document.createElement('script');tag.src="//www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}function ytc_create_ytplayers(){var ytc_player_NGPPQ6qq7wk;ytc_player_NGPPQ6qq7wk=new YT.Player('ytc_player_NGPPQ6qq7wk',{height:'168',width:'298',videoId:'NGPPQ6qq7wk',enablejsapi:1,playerVars:{wmmode:'opaque'},origin:'www.sosracismomadrid.es',});var ytc_player_dQPscosNfJ8;ytc_player_dQPscosNfJ8=new YT.Player('ytc_player_dQPscosNfJ8',{height:'168',width:'298',videoId:'dQPscosNfJ8',enablejsapi:1,playerVars:{wmmode:'opaque'},origin:'www.sosracismomadrid.es',});var ytc_player_pzpGGTZOIMI;ytc_player_pzpGGTZOIMI=new YT.Player('ytc_player_pzpGGTZOIMI',{height:'168',width:'298',videoId:'pzpGGTZOIMI',enablejsapi:1,playerVars:{wmmode:'opaque'},origin:'www.sosracismomadrid.es',});}try {ytc_create_ytplayers();} catch (e) {}function onYouTubeIframeAPIReady(){ytc_create_ytplayers();}function ytc_mute(event){event.target.mute();}function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><!-- Powered by WPtouch: 4.0.3 --><script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>
</body>
</html>
   
